{
  "number": 1418,
  "title": "SNMP over OSI",
  "authors": [
    "M. Rose"
  ],
  "published": "1993-03",
  "status": "Historic",
  "publication_status": "Proposed Standard",
  "stream": "IETF",
  "area": "mgt",
  "working_group": "mpsnmp",
  "pages": 4,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This memo addresses some concerns by defining a framework for running the SNMP in an environment which supports the OSI connectionless-mode transport service. [STANDARDS-TRACK]",
  "keywords": [
    "SNMP-OSI",
    "Management"
  ],
  "draft": "draft-ietf-mpsnmp-overosi-03",
  "doi": "10.17487/RFC1418",
  "obsoletes": [
    "RFC1161",
    "RFC1283"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc1418/",
    "text": "https://rfc.dk/rfc1418.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc1418",
    "datatracker": "https://datatracker.ietf.org/doc/rfc1418/"
  },
  "text_modified": "1993-03-03T00:08:01Z"
}
