{
  "number": 1410,
  "title": "IAB Official Protocol Standards",
  "authors": [
    "J. Postel, Ed."
  ],
  "published": "1993-03",
  "status": "Historic",
  "publication_status": "Internet Standard",
  "stream": "Legacy",
  "pages": 35,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This memo describes the state of standardization of protocols used in the Internet as determined by the Internet Architecture Board (IAB).",
  "keywords": [
    "proposed",
    "draft",
    "experimental",
    "informational",
    "historic",
    "full"
  ],
  "doi": "10.17487/RFC1410",
  "obsoletes": [
    "RFC1360"
  ],
  "obsoleted_by": [
    "RFC1500"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc1410/",
    "text": "https://rfc.dk/rfc1410.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc1410",
    "datatracker": "https://datatracker.ietf.org/doc/rfc1410/"
  },
  "text_modified": "1993-03-23T23:38:47Z"
}
