RFC 132
Typographical Error in RFC 107
RFC 132 was published in April 1971. It has been obsoleted by RFC 154.
Unknown Legacy stream
Obsolete. This RFC has been obsoleted by
RFC 154 Exposition Style.
- Updates
- RFC 107
- Citations
- Cited by 1 RFC · Cites 1 RFC
Plain text 2 KB · rfc-editor.org · Datatracker · doi:10.17487/RFC132
NETWORK WORKING GROUP Jim White
Request for Comments #132 UCSB
NIC #6708 April 28, 1971
TYPOGRAPHICAL ERROR IN RFC 107
______________________________
On page 5 of RFC 107, at the end of the section titled 'V.
Flow Control', the partial sentence:
Each of these numbers is interpreted as "the number
of 128ths of the current allocation" to be returned
if it is in the range zero to 128...
should read:
...if it is the range of zero to 127,...
---
That is, return al the appropriate allocation if and
only if the high-order of the left-most bit of the corresponding
fraction is 1.
[ This RFC was put into machine readable form for entry ]
[ into the online RFC archives by Mohnish Harisinganey 5/97 ]
[Page 1]