rfc.dk

Cited in: RFC 1299

9 RFCs mentioned in the text of RFC 1299 (Summary of 1200-1299)

RFCTitleStatusDate
1064Interactive Mail Access Protocol: Version 2M.R. Crispin · obsoleted by RFC 1176, RFC 1203UnknownJuly 1988
1171Point-to-Point Protocol for the transmission of multi-protocol datagrams over Point-to-Point linksD. Perkins · obsoleted by RFC 1331Draft StandardJuly 1990
1200IAB official protocol standardsDefense Advanced Research Projects Agency, Internet Activities Board · obsoleted by RFC 1250HistoricApril 1991
1216Gigabit network economics and paradigm shiftsP. Richard, P. KynikosInformational1 April 1991
1229Extensions to the generic-interface MIBK. McCloghrie · obsoleted by RFC 1573Proposed StandardMay 1991
1230IEEE 802.4 Token Bus MIBK. McCloghrie, R. FoxHistoricMay 1991
1231IEEE 802.5 Token Ring MIBK. McCloghrie, R. Fox, E. Decker · obsoleted by RFC 1743, RFC 1748Proposed StandardMay 1991
1232Definitions of managed objects for the DS1 Interface typeF. Baker, C.P. Kolb · obsoleted by RFC 1406Proposed StandardMay 1991
1233Definitions of managed objects for the DS3 Interface typeT.A. Cox, K. Tesink · obsoleted by RFC 1407Proposed StandardMay 1991