{
  "number": 1233,
  "title": "Definitions of managed objects for the DS3 Interface type",
  "authors": [
    "T.A. Cox",
    "K. Tesink"
  ],
  "published": "1991-05",
  "status": "Proposed Standard",
  "stream": "IETF",
  "area": "mgt",
  "working_group": "snmp",
  "pages": 23,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This memo defines objects for managing DS3 Interface objects for use with the SNMP protocol. [STANDARDS-TRACK]",
  "draft": "draft-ietf-snmp-ds3interface-04",
  "doi": "10.17487/RFC1233",
  "obsoleted_by": [
    "RFC1407"
  ],
  "updated_by": [
    "RFC1239"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc1233/",
    "text": "https://rfc.dk/rfc1233.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc1233",
    "datatracker": "https://datatracker.ietf.org/doc/rfc1233/"
  },
  "text_modified": "1991-05-24T00:00:20Z"
}
