{
  "number": 1171,
  "title": "Point-to-Point Protocol for the transmission of multi-protocol datagrams over Point-to-Point links",
  "authors": [
    "D. Perkins"
  ],
  "published": "1990-07",
  "status": "Draft Standard",
  "stream": "IETF",
  "area": "int",
  "working_group": "ppp",
  "pages": 51,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This memo specifies the Point-to-Point Protocol (PPP) as a Draft Standard Protocol for the Internet community. When it becomes a full Standard, this protocol will be recommended for all TCP/IP implementations that communicate over serial links.",
  "draft": "draft-ietf-ppp-multidatagrams-04",
  "doi": "10.17487/RFC1171",
  "obsoletes": [
    "RFC1134"
  ],
  "obsoleted_by": [
    "RFC1331"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc1171/",
    "text": "https://rfc.dk/rfc1171.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc1171",
    "datatracker": "https://datatracker.ietf.org/doc/rfc1171/"
  },
  "text_modified": "1990-07-24T21:07:04Z"
}
