rfc.dk

Cited in: RFC 1106

3 RFCs mentioned in the text of RFC 1106 (TCP big window and NAK options)

RFCTitleStatusDate
793Transmission Control ProtocolJ. Postel · obsoleted by RFC 9293Internet StandardSeptember 1981
998NETBLT: A bulk data transfer protocolD.D. Clark, M.L. Lambert, L. ZhangExperimentalMarch 1987
1072TCP extensions for long-delay pathsV. Jacobson, R.T. Braden · obsoleted by RFC 1323, RFC 2018, RFC 6247HistoricOctober 1988