{
  "number": 107,
  "title": "Output of the Host-Host Protocol Glitch Cleaning Committee",
  "authors": [
    "R.D. Bressler",
    "S.D. Crocker",
    "W.R. Crowther",
    "G.R. Grossman",
    "R.S. Tomlinson",
    "J.E. White"
  ],
  "published": "1971-03",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 12,
  "formats": [
    "TXT",
    "HTML"
  ],
  "doi": "10.17487/RFC107",
  "updates": [
    "RFC102"
  ],
  "updated_by": [
    "RFC111",
    "RFC124",
    "RFC132",
    "RFC154",
    "RFC179"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc107/",
    "text": "https://rfc.dk/rfc107.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc107",
    "datatracker": "https://datatracker.ietf.org/doc/rfc107/"
  },
  "text_modified": "1997-04-29T17:57:34Z"
}
