{
  "number": 1062,
  "title": "Internet numbers",
  "authors": [
    "S. Romano",
    "M.K. Stahl",
    "M. Recker"
  ],
  "published": "1988-08",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 65,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This memo is an official status report on the network numbers and gateway autonomous system numbers used in the Internet community.",
  "doi": "10.17487/RFC1062",
  "obsoletes": [
    "RFC1020"
  ],
  "obsoleted_by": [
    "RFC1117",
    "RFC1166"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc1062/",
    "text": "https://rfc.dk/rfc1062.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc1062",
    "datatracker": "https://datatracker.ietf.org/doc/rfc1062/"
  },
  "text_modified": "1997-07-30T18:33:53Z"
}
