{
  "number": 1020,
  "title": "Internet numbers",
  "authors": [
    "S. Romano",
    "M.K. Stahl"
  ],
  "published": "1987-11",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 51,
  "formats": [
    "TXT",
    "HTML"
  ],
  "abstract": "This RFC is a list of the Assigned IP Network Numbers and EGP Autonomous System Numbers. This RFC obsoletes RFC-997.",
  "doi": "10.17487/RFC1020",
  "obsoletes": [
    "RFC997"
  ],
  "obsoleted_by": [
    "RFC1062",
    "RFC1117",
    "RFC1166"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc1020/",
    "text": "https://rfc.dk/rfc1020.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc1020",
    "datatracker": "https://datatracker.ietf.org/doc/rfc1020/"
  },
  "text_modified": "1987-11-10T16:42:20Z"
}
