{
  "number": 101,
  "title": "Notes on the Network Working Group meeting, Urbana, Illinois, February 17, 1971",
  "authors": [
    "R.W. Watson"
  ],
  "published": "1971-02",
  "status": "Unknown",
  "stream": "Legacy",
  "pages": 14,
  "formats": [
    "TXT",
    "HTML"
  ],
  "doi": "10.17487/RFC101",
  "updated_by": [
    "RFC108",
    "RFC123"
  ],
  "urls": {
    "html": "https://rfc.dk/rfc101/",
    "text": "https://rfc.dk/rfc101.txt",
    "rfc_editor": "https://www.rfc-editor.org/rfc/rfc101",
    "datatracker": "https://datatracker.ietf.org/doc/rfc101/"
  },
  "text_modified": "2000-05-18T15:39:53Z"
}
